Форум клуба владельцев Hyundai Terracan
21 Июля 2019, 06:27:07 *
Добро пожаловать, Гость. Пожалуйста, войдите или зарегистрируйтесь.
Вам не пришло письмо с кодом активации?

Войти
Новости: 18 ЯНВАРЯ НАШЕМУ КЛУБУ ИСПОЛНИЛОСЬ 11 ЛЕТ!!!
 
   Форум   Сайт Помощь Поиск Календарь Загрузки Войти Регистрация  
Страниц: 1 ... 44 45 46 47 48 [49] 50 51   Вниз
  Печать  
Автор Тема: Генератор 2,5  (Прочитано 188494 раз)
0 Пользователей и 2 Гостей смотрят эту тему.
J290
Познавший Истину Offline Offline

Расположение: Воронеж
Авто: Terracan 2002,2.5,EST
Город: Воронеж
Сообщений: 1207 Александр
« Ответ #720 : 19 Февраля 2019, 18:27:18 »

DSS,
винтик держит клемму, откручивайте смело
Записан
S.Aleksandr
Одноклубник
Ветеран писатель ** Offline Offline

Возраст: 41
Расположение: Уфа, РБ
Авто: 2,5 AT EST 2003 г.
Город: Уфа, РБ
Сообщений: 2549 Александр
« Ответ #721 : 19 Февраля 2019, 18:42:21 »

Ничего страшного не произойдёт.
Записан

С Уважение Александр!
DSS
Бывалый Offline Offline

Возраст: 42
Авто: Terrakan 2.5
Город: Москва
Сообщений: 80 Дмитрий
« Ответ #722 : 19 Февраля 2019, 19:25:59 »

Спасибо огромное.
Записан
kamon
Одноклубник
Старожил Offline Offline

Возраст: 39
Расположение: Санкт-Петербург
Авто: 2,5 АТ EST 2001г. 265000км
Город: Санкт-Петербург
Сообщений: 527

Илья
« Ответ #723 : 06 Апреля 2019, 12:00:52 »

Всем привет.
Два года назад делали профилактику генератора (www.drive2.ru/l/455715410071783388/), с тех пор проехал около 30.000км. Тогда меняли щётки, подшипники и диодный мост.
История началась пару месяцев назад. На ходу поднялся вольтаж до 14,9v. Через день прошло. После, через 2-3недели, напряжение бортовой сети (по мультитронику) на ХХ стало периодически падать до 11.3v…в то время как на ходу держалось 13,8-14,2v. Сегодня вообще загорелись лампы акума, т.фильтра и тормозов. Залез, пошевелил провода…вроде погасли лампы. Но не стал рисковать, поехал к мастерам.
Снятие гены 2500р. Пока ждал мастера сам снял за 30минут. Перебрали гену, поменяли диодный мост снова (1200р работа и 2000р деталь). В том был какой-то брак и что-то отпаялось.
В первый раз я снимал генератор около 2-х часов!))) и ставил часа 3. Сливал масло! В этот раз только фильтр открутил и все. Ставил минут 40 все на место.
Завёл. Прогрел. Включил дальний, печку, обогрев стёкол . Напряжение упало до 12,4v. На ходу и ХХ 13,9-14,0 (с включённой печкой и ближним светом). С выключенными источниками напряжение 14,3v. На трассе (110-120км/ч...это исключение, это для проверки...обычно до 100км/ч езжу) напряжение 14,5-14,9v.
Записан

MOH532
Одноклубник
Спрашивайте совета *** Offline Offline

Возраст: 67
Авто: Terracan 2.5 АКПП EST (2003)
Город: Москва
Сообщений: 3372

Олег Николаевич
« Ответ #724 : 09 Апреля 2019, 20:08:20 »

  Интересует такой вопрос - как одевался нижний толстый шланг масла на поддон и  хомут?
Записан
kamon
Одноклубник
Старожил Offline Offline

Возраст: 39
Расположение: Санкт-Петербург
Авто: 2,5 АТ EST 2001г. 265000км
Город: Санкт-Петербург
Сообщений: 527

Илья
« Ответ #725 : 09 Апреля 2019, 22:07:33 »

MOH532, Все встало на свои места отлично...единственное чего не хватало, так это специальной приблуды для снятия самозатягивающихся хомутов (такие хитрые плоскогубцы - Jonnesway AR060038, не сочтите за рекламу, но очень помогли...именно изогнутые...но они были в гараже), но я справился с обычными плоскогубцами. Сам генератор не был закреплен никак в этот момент. Последовательность сборки примерно такая :
- положил гену в область его обитания.
- разместил его примерно как должен быть.
- повернул к себе жопой (частью где все контакты).
- прикрутил шланг подачи (с болтом на 17 который).
- толстый шланг слива оставался на поддоне (а он меня относительно новый - орига, толстостенный) с хомутами. На гену наделся легко. В небольшое пространство между геной и мотором просунул плоскогубцы (ох как бы помог тот съемник), разжал хомут, натянул на положенное место...все это время гена своим весом сам "надевался" на шланг. Не с первого раза, но все встало на свои места.
- прикрепил остальные шланги.
- вставил болт/ось генератора , с квадратом с одной стороны и гайкой на 12 с другой.
- прикрутил болт на 12 регулировки натяжки ремня.
- все открутил снова и прикрутил провод питания с гайкой на 10.
- все подключил.
- завел, проверил зарядку.
- окончательно собрал.
PS Для удобства снимал нижнюю часть диффузора радиатора охлаждения...немного больше места становится для попадания болт/осью в отверстия. Кстати для центровки оси я использовал другой болт и вставлял его со стороны радиатора.
Записан

MOH532
Одноклубник
Спрашивайте совета *** Offline Offline

Возраст: 67
Авто: Terracan 2.5 АКПП EST (2003)
Город: Москва
Сообщений: 3372

Олег Николаевич
« Ответ #726 : 10 Апреля 2019, 08:28:31 »

kamon - Спасибо! - Всё понял. А я с этим местом "покорячился"...
Записан
Kulek72
Познавший Истину Offline Offline

Возраст: 35
Авто: 2,5 МТ EST 2001 г.
Город: Тюмень
Сообщений: 899

Николай
« Ответ #727 : 12 Апреля 2019, 19:21:01 »

Всем доброго. Не буду отдельно тему создавать. Есть генератор не рабочий сгорел диодный мост, выработка на роторе, остальное целое. Может корпус кому нужен, обмотка статора, вакуум.
Записан

БФ Гудрич Т/А, кенгурятник, ПТФ, пружины Nissan Safari Y61, подогреватель 220В, БК Multitronics VG1031GPL, регулируемая тяга "Панара", РХО-22, MJ-300, новый двигатель февраль 2014г, генератор живет в верху, омыватель фар, проставки под шаровые,  защита Матадор 2мм, термостат на 76гр.
kamon
Одноклубник
Старожил Offline Offline

Возраст: 39
Расположение: Санкт-Петербург
Авто: 2,5 АТ EST 2001г. 265000км
Город: Санкт-Петербург
Сообщений: 527

Илья
« Ответ #728 : 20 Апреля 2019, 15:48:40 »

На днях опять был скачек др 15v...после этого на хх опять стало 11,2-11,7v. Поехал к электрику. Думал может что мочит гену...ошибся, все хорошо. Думаю , может запчасть кривая. Вскрытие гены показало, что диодный мост цел, а вот обмотка умерла. В прошлую замену моста они видели, что обмотка не фонтан, но она была полностью рабочей...только не надолго Ее хватило (2 недели). За работу не взяли, только за обмотку (2800!). Сейчас еду, смотрю...в любом режиме 13,9-14,0v. Ну чтож, будем наблюдать.
Записан

J290
Познавший Истину Offline Offline

Расположение: Воронеж
Авто: Terracan 2002,2.5,EST
Город: Воронеж
Сообщений: 1207 Александр
« Ответ #729 : 22 Апреля 2019, 08:50:19 »

kamon,
завязывайте с ремонтами, ставьте новый и вперед
Записан
Фёдорыч
Интересующийся Offline Offline

Авто: 2.5 АТ EST 2003 г.
Город: Омск
Сообщений: 44 Сергей
« Ответ #730 : 20 Июня 2019, 20:27:30 »

Парни, кто генератор снимал (2,5), подскажите, плиз:
1. Стрелкой 1 на фото показано металлическое ухо на соединительной фишке. Оно, по логике, должно куда-то крепиться, чтобы зафиксировать фишку. У меня в воздухе висит почему-то, хотя вокруг отверстия виден след от шайбы, значит крепилась. А вот куда крепилась так и не смог понять, туда-сюда пытался крутить и без толку...
2. Шланг бронированный под №2 откручивается или сдергивается?
Записан
Sharipovo
Старожил Offline Offline

Возраст: 46
Авто: Терракан 2.5.AT.СуперTOD кнопка Льва. 2001г.
Город: Шарыпово Красноярский край
Сообщений: 482

Константин
« Ответ #731 : 21 Июня 2019, 01:59:56 »

Привет.1- прикручивается болтом вакуумника.2- откручивается.Но проще и удобнее открутить от корпуса фильтра
Записан
Фёдорыч
Интересующийся Offline Offline

Авто: 2.5 АТ EST 2003 г.
Город: Омск
Сообщений: 44 Сергей
« Ответ #732 : 21 Июня 2019, 13:29:55 »

1- прикручивается болтом вакуумника.
Ладно, фиг с ним с ухом. Когда вытащу, поближе посмотрю - где там можно его прикрутить или так оставлю.
2- откручивается.Но проще и удобнее открутить от корпуса фильтра
Ну т.е. только верхний конец этой трубки?
Сегодня защиту снял, еще вопрос возник:
3. Снизу к генератору подходит трубка резиновая Г-образная, она идет от поддона картера. Так вот, если ее от генератора отсоединяем, масло не потечет из нее?
Записан
Фёдорыч
Интересующийся Offline Offline

Авто: 2.5 АТ EST 2003 г.
Город: Омск
Сообщений: 44 Сергей
« Ответ #733 : 21 Июня 2019, 19:06:59 »

масло не потечет из нее?
Все, снял. Ничего не потекло.
Записан
Фёдорыч
Интересующийся Offline Offline

Авто: 2.5 АТ EST 2003 г.
Город: Омск
Сообщений: 44 Сергей
« Ответ #734 : 30 Июня 2019, 12:21:24 »

Пришлось снимать генератор 2 раза. Предыстория: начали блымать лампы в такт с движком, напряжение на аккумуляторе от 12,5 до 13,5В на холостых оборотах. Притом на холодную все нормально, проедешь километра 2 и начинается, т.е. после нагревания. Первый раз разобрал, все диоды прозвонил - норма. Щетки в норме. Когда начал диодный мост откручивать, болт массы был не затянут и под проушиной радиатора, которую этот болт крепит к массе обнаружена маслянистая грязь. Подумал, что это наверняка и есть причина, поэтому регулятор напряжения проверять не стал. Все почистил, собрал, поставил на место. Завел, все в норме - U=14,2В. Поехал, все опять повторилось.
Заказал в экзисте РН. Получил. Снова снял генератор, поменял РН. Собрал. Катался примерно с час - полет вроде нормальный, не блымает. Но другая беда подкралась откуда не ждали. Когда прикручивал к блоку подающую масляную трубку, болт провернулся...
Теперь сижу и репу чешу - шо с этим делать? Трубку то по-любому буду менять, заметил, что сопливит, а вот что с тем болтом делать? Провернулась то скорей всего резьба не на болту, а в корпусе маслоохладителя (или как он там называется...)
Может было у кого такое, как выходили из положения?
Записан
Страниц: 1 ... 44 45 46 47 48 [49] 50 51   Вверх
  Печать  
 
Перейти в:  

Powered by SMF 1.1.15 | SMF © 2006, Simple Machines

Страница сгенерирована за 0.228 секунд. Запросов: 27.